Меню и каталог

Товар добавлен в корзину

Оформить заказ

Быстрый заказ

Код товара: 29000

IP телефон Grandstream GXP2130

Доставка со склада 2–3 дня
Код товара:
29000
Артикул:
GXP2130
Производитель:
Grandstream
Гарантия:
36 мес.
Страна:
Китай
6 600 ₴ * цена с НДС: 6 600,00 ₴

Цена и наличие актуальны на 09.11.2026.

Доставка

  • Доставка Новая почта (По тарифам перевозчика)
  • Доставка Укрпочта (По тарифам перевозчика)
  • Доставка по Одессе, центр (100 грн)
  • Доставка по Одессе, Таирово, Котовского (200 грн)
  • Самовывоз из магазина "МегаБиТ"

Характеристики

Экран

Дисплей
да
Диагональ дисплея
2.8"
Разрешение дисплея
320 x 240

Корпус и габариты

Габариты базы (ДхШхВ)
211 x 193 x 85 мм
Вес
0.81 кг
Цвет
черный
Цветность
цветной
Возможность крепления на стену
да

Мультимедиа

Выбор типа звукового сигнала
да
Отключение звука (Mute)
да

Функции и управление

Основные функции
автоматический набор номера, автоответ, виртуальная кнопка линии директор/секретарь, горячая линия, индикация ожидания сообщения, индикация ожидающего вызова, ожидание вызова, переадресация вызова (занято, нет ответа, безусловная), перевод звонка (сопровождаемый, несопровождаемый), перехват вызова, поддержка резервного SIP-сервера, трехсторонняя конференция, черный список

Коммуникации

Интерфейсы
Gigabit Ethernet (10/100/1000 Мбіт/с)
Тип подключения
проводное
Разъемы
RJ-9, RJ45
Количество портов RJ-45
2 шт

Основные характеристики

Безопасность
AES-128, AES-256, MD5/MD5-sess, TSL, VLAN 802.1x, аутентификация, защита паролями
Голосовые кодеки
DTMF, G.711a/u (64 Кбит/с), G.722, G.726-32, G.729AB, iLBC, RFC2833, SIP INFO
История звонков
500 записей
Количество линий
3
Наличие громкой связи
база
Поддержка PoE
да
Сигнальные медиа и сетевые протоколы
802.1x, ARP, DHCP, DNS, HTTP/HTTPS, ICMP, IPv6, LDAP, LLDP, NTP, PPPoE, RTP/RTCP, SIMPLE, SIP RFC 2327, SIP RFC 3261, SNTP, SRTP, STUN, TCP/IP/UDP, Telnet, TFTP, TLS, TR-069
Телефонная книга
2000 записей

Описание

IP телефон Grandstream GXP2130 (GXP2130) поддерживает 3 независимых разговорных линии. Он имеет расширенные сервисы безопасности и защиты, основанные на 256-битном алгоритме шифрования AES. В GXP2130 также предусмотрены функции автоматической настройки для больших инсталляций и русскоязычный интерфейс пользователя. Настраиваемая служба приложений включает в себя стандартные утилиты, такие как погода и курс валют, а также GMI для продвинутой разработки пользовательских программ. Модель совместима со всеми основными IP платформами на базе протокола SIP.

IP телефон Grandstream GXP2130 оснащен цветным ЖК-дисплеем с диагональю 2.8 дюйма и разрешением 320х240 точек, а также динамиком, обеспечивающим передачу аудиосигнала в HD-качестве. Модель поддерживает функцию организации голосовой конференции до 5 участников и имеет 8 клавиш быстрого набора с поддержкой индикации занятости абонента. Стоит отметить и возможность удаленного принятия вызова EHS (Electronic Hook-Switch) для гарнитур Plantronics. Для подключения телефона к сети служат 2 гигабитных порта Ethernet порта с поддержкой PoE. Купите IP телефон Grandstream GXP2130 по нашей доступной цене и Вы получите многофункциональный телефон, который идеально подойдет для бизнес-пользователей и малых предприятий.