Меню та каталог

Товар додано до кошика

Оформити замовлення

Швидке замовлення

Код товару: 29000

IP телефон Grandstream GXP2130

Доставка зі складу 2–3 дні
Код товару:
29000
Артикул:
GXP2130
Виробник:
Grandstream
Гарантія:
36 міс.
Країна:
Китай
6 600 ₴ * ціна з ПДВ: 6 600,00 ₴

Ціна та наявність актуальні на 09.11.2026.

Доставка

  • Доставка новою поштою (За тарифами перевізника)
  • Доставка Укрпошта (За тарифами перевізника)
  • Доставка по Одесі, центр (100 грн)
  • Доставка по Одесі, Таїрове, Котовського (200 грн)
  • Самовивіз з магазину "Мегабіт"

Характеристики

Екран

Дисплей
так
Діагональ дисплея
2.8"
Роздільна здатність дисплея
320 x 240

Корпус і габарити

Габарити бази (ДхШхВ)
211 x 193 x 85 мм
Вага
0.81 кг
Колір
чорний
Кольоровість
кольоровий
Можливість кріплення на стіну
так

Мультимедіа

Вибір типу звукового сигналу
так
Відключення звуку (Mute)
так

Функції та керування

Основні функції
автовідповідь, автоматичний набір номера, віртуальна кнопка лінії директор/секретар, гаряча лінія, індикація дзвінка, що чекає, індикація очікування повідомлення, очікування виклику, переадресація виклику (зайнято, немає відповіді, безумовна), перевід дзвінка (супроводжуваний, несупроводжуваний), перехоплення виклику, підтримка резервного SIP-сервера, тристороння конференція, чорний список

Комунікації

Інтерфейси
Gigabit Ethernet (10/100/1000 Мбіт/с)
Тип підключення
дротове
Роз'єми
RJ-9, RJ45
Кількість портів RJ-45
2 шт

Основні характеристики

Безпека
AES-128, AES-256, MD5/MD5-sess, TSL, VLAN 802.1x, аутентифікація, захист паролями
Голосові кодеки
DTMF, G.711a/u (64 Кбіт/с), G.722, G.726-32, G.729AB, iLBC, RFC2833, SIP INFO
Історія дзвінків
500 записів
Кількість ліній
3
Наявність гучного зв'язку
база
Підтримка PoE
так
Сигнальні медіа та мережеві протоколи
802.1x, ARP, DHCP, DNS, HTTP/HTTPS, ICMP, IPv6, LDAP, LLDP, NTP, PPPoE, RTP/RTCP, SIMPLE, SIP RFC 2327, SIP RFC 3261, SNTP, SRTP, STUN, TCP/IP/UDP, Telnet, TFTP, TLS, TR-069
Телефонна книга
2000 записів

Опис

IP телефон Grandstream GXP2130 (GXP2130) підтримує 3 незалежних розмовних лінії. Він має розширені сервіси безпеки та захисту, засновані на 256-бітному алгоритмом шифрування AES. У GXP2130 також передбачені функції автоматичної настройки для великих інсталяцій і російськомовний інтерфейс користувача. Налаштовувана служба додатків включає в себе стандартні утиліти, такі як погода і курс валют, а також GMI для просунутої розробки користувацьких програм. Модель сумісна з усіма основними IP платформами на базі протоколу SIP.
IP телефон Grandstream GXP2130 оснащений кольоровим РК-дисплеєм з діагоналлю 2.8 дюйма і роздільною здатністю 320х240 пікселів, а також динаміком, що забезпечує передачу аудіосигналу в HD-якості. Модель підтримує функцію організації голосового конференції до 5 учасників і має 8 клавіш швидкого набору з підтримкою індикації зайнятості абонента. Варто відзначити і можливість віддаленого прийняття виклику EHS (Electronic Hook-Switch) для гарнітур Plantronics. Для підключення телефону до мережі служать 2 гігабітних порти Ethernet порту з підтримкою PoE. Купіть IP телефон Grandstream GXP2130 за нашою доступною ціною і Ви отримаєте багатофункціональний телефон, який ідеально підійде для бізнес-користувачів і малих підприємств.