Меню и каталог

Товар добавлен в корзину

Оформить заказ

Быстрый заказ

Код товара: 382357

Коммутатор сетевой TP-Link SG2008P

Доставка со склада 1–2 дня
Код товара:
382357
Артикул:
SG2008P
Производитель:
TP-LINK
Гарантия:
60 мес.
Страна:
Китай
4 999 ₴ * цена с НДС: 4 999,02 ₴

Цена и наличие актуальны на 09.11.2026.

Доставка

  • Доставка Новая почта (По тарифам перевозчика)
  • Доставка Укрпочта (По тарифам перевозчика)
  • Доставка по Одессе, центр (100 грн)
  • Доставка по Одессе, Таирово, Котовского (200 грн)
  • Самовывоз из магазина "МегаБиТ"

Характеристики

Вид, Серия

Тип
SMART
Форм-фактор
настенный, настольный

Питание и аккумулятор

Блок питания
внешний
Питание
110-220 В
Потребляемая мощность (максимальная)
7.9 Вт

Корпус и габариты

Размер таблицы МАС-адресов
8000 адресов
Ширина
209 мм
Высота
26 мм
Глубина
126 мм

Функции и управление

Возможность удаленного управления
управляемый
Управление
Bridge MIB (RFC1493, IEEE 802.3 Ethernet MIB, MIB II (RFC1213), MIBs, Omada App, P/Q-Bridge MIB (RFC2674), RADIUS, RADIUS Accounting MIB, Traceroute
Функции L2 и L2+
802.1D STP, 802.1s MSTP, 802.1w RSTP, 802.3ad LACP (до 8 групп агрегации, по 8 портов в каждой группе), DHCP L2 Relay, DHCP Relay, DHCP VLAN Relay, IGMP Snooping, IGMP Snooping V1/V2/V3, Limited IP Multicast, many-to-one, MLD Snooping, MLD v1/v2 Snooping, one-to-one, Spanning Tree STP/RSTP/MSTP, Static Routing, зеркалирование CPU, зеркалирование порта, обнаружение петель (Loop back detection), статическая маршрутизация, управление потоком 802.3x

Защита и эксплуатация

Рабочая температура
от 0 до 40 °C
Диапазон влажности (работа)
от 10% до 90% без конденсата

Коммуникации

Количество 1000TX портов
8x10/100/1000TX
Количество PoE+ портов
4xPoE (30W на порт)
Количество портов
8
Поддержка транспортных протоколов
DHCP, ICMP, IGMP, IPv4, TCP, TCP/IP
Порты
8 x 10/100/1000 Мбіт/с
Соответствие сетевым стандартам
802.3af/at, IEEE 802.1D (STP), IEEE 802.1p Class of Service, IEEE 802.1Q (VLAN), IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.1x (подлинность EAP), IEEE 802.3ab 1000BASE-T (1000 Мбит/с), IEEE 802.3af, IEEE 802.3af/at, IEEE 802.3at Power over Ethernet, IEEE 802.3i, IEEE 802.3x

Основные характеристики

Сертификация
CE, FCC
IPv6
Dual IPv4/IPv6 stack, Internet Control Message Protocol (ICMP) версии 6, IPv6 Interface, IPv6 neighbor discovery (ND), MLD Snooping, Path maximum transmission unit (MTU) discovery, TCPv6/UDPv6
Jumbo-фрейм
9 байт
QoS (приоритезация данных)
Broadcast/Multicast/Unknown-Unicast Control, защита от сетевых штормов, контроль пропускной способности, ограничение скорости, поддержка 8 приоритетных очередей, поддержка приоритетности 802.1p CoS/DSCP, расписание очередей: SP, WDRR, строгий приоритет
Безопасность
AAA, DHCP Snooping, Guest VLAN, Аутентификация 802.1X, защита от DOS атак, Защита от сетевых штормов Broadcast / Multicast / Unicast, Защищенный веб-интерфейс HTTPS, Изолирование портов, Контроль доступа по IP/порту/MAC, отслеживание DHCPv6, привязка IP/IPv6-MAC, Статическая/динамическая/постоянная защита порта, Управление через защищенный интерфейс командной строки с SSHv1/SSHv2
Буфер пакетов
4.1 Мб
Требования PoE
PoE 120 Вт, 30 Вт на порт
Виртуальные сети
802.1Q tag VLAN, GARP/GVRP, Multicast VLAN, VLAN на базе порта/MAC-адреса/протокола, VLAN на основе MAC-адреса, Voice VLAN, Группы VLAN
Приложения IPv6
DHCPv6 snooping, IPv6 ACL
Количество вентиляторов
без вентилятора
Коммутационная способность
16 Гбит/с
Корпус
Металический
Среда передачи данных
1000BASE-T: кабель UTP категории 5, 5e, 6 или выше (максимум 100 м)
Системные требования
Linuх, Mac OS, NetWare, Unix, Windows 10, Windows 11, Windows 7, Windows 8, Windows 8.1, Windows XP
Списки доступа (ACL)
ACL на основе времени, ACL на основе типа протокола, ACL по времени, IP ACL, IP Protocol, IP назначения, IPv6 ACL, MAC ACL, VLAN ID, VLAN и LAG, номер TCP/UDP-порта, поддержка 230 записей, Порт назначения TCP/UDP
Также ищут
с поддержкой PoE
Температура хранения
от -40 до 70 °C
Скорость перенаправления 64-байтных пакетов
11.9 Mpps

Описание