Меню та каталог

Товар додано до кошика

Оформити замовлення

Швидке замовлення

Код товару: 382357

Комутатор мережевий TP-Link SG2008P

Доставка зі складу 1–2 дні
Код товару:
382357
Артикул:
SG2008P
Виробник:
TP-LINK
Гарантія:
60 міс.
Країна:
Китай
4 999 ₴ * ціна з ПДВ: 4 999,02 ₴

Ціна та наявність актуальні на 09.11.2026.

Доставка

  • Доставка новою поштою (За тарифами перевізника)
  • Доставка Укрпошта (За тарифами перевізника)
  • Доставка по Одесі, центр (100 грн)
  • Доставка по Одесі, Таїрове, Котовського (200 грн)
  • Самовивіз з магазину "Мегабіт"

Характеристики

Вид, Серия

Тип
SMART
Форм-фактор
настільний, настінний

Живлення та акумулятор

Блок живлення
зовнішній
Живлення
110-220 В
Споживана потужність (максимальна)
7.9 Вт

Корпус і габарити

Розмір таблиці МАС-адрес
8000 адрес
Ширина
209 мм
Висота
26 мм
Глибина
126 мм

Функції та керування

Можливість віддаленого управління
керований
Управління
Bridge MIB (RFC1493, IEEE 802.3 Ethernet MIB, MIB II (RFC1213), MIBs, Omada App, P/Q-Bridge MIB (RFC2674), RADIUS, RADIUS Accounting MIB, Traceroute
Функції L2 і L2 +
802.1D STP, 802.1s MSTP, 802.1w RSTP, 802.3 ad LACP (до 8 груп агрегації, по 8 портів у кожній групі), DHCP L2 Relay, DHCP Relay, DHCP VLAN Relay, IGMP Snooping, IGMP Snooping V1/V2/V3, Limited IP Multicast, many-to-one, MLD Snooping, MLD v1/v2 Snooping, one-to-one, Spanning Tree STP/RSTP/MSTP, Static Routing, виявлення петель (Loop back detection), віддзеркалення порту, дзеркало CPU, статична маршрутизація, управління потоком 802.3 x

Захист та експлуатація

Робоча температура
від 0 до 40 °C
Діапазон вологості (робота)
від 10% до 90% без конденсату

Комунікації

Кількість 1000TX портів
8x10/100/1000TX
Кількість PoE+ портів
4xPoE (30W на порт)
Кількість портів
8
Підтримка транспортних протоколів
DHCP, ICMP, IGMP, IPv4, TCP, TCP/IP
Порти
8 x 10/100/1000 Мбіт/с
Відповідність мережевим стандартам
802.3af/at, IEEE 802.1D (STP), IEEE 802.1p Class of Service, IEEE 802.1Q (VLAN), IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.1x (справжність EAP), IEEE 802.3ab 1000BASE-T (1000 Мбіт/с), IEEE 802.3af, IEEE 802.3af/at, IEEE 802.3at Power over Ethernet, IEEE 802.3i, IEEE 802.3x

Основні характеристики

Cертифікація
CE, FCC
IPv6
Dual IPv4/IPv6 stack, Internet Control Message Protocol (ICMP) версії 6, IPv6 Interface, IPv6 neighbor discovery (ND), MLD Snooping, Path maximum transmission unit (MTU) discovery, TCPv6/UDPv6
Jumbo-фрейм
9 байт
QoS (приоритезация даних)
Broadcast/Multicast/Unknown-Unicast Control, захист від мережевих штормів, контроль пропускної здатності, обмеження швидкості, підтримка 8 пріоритетних черг, підтримка пріоритетності 802.1p CoS / DSCP, розклад черг: SP, WDRR, суворий пріоритет
Безпека
AAA, DHCP Snooping, Guest VLAN, Аутентифікація 802.1X, відстеження DHCPv6, захист від DOS атак, Захист від мережевих штормів Broadcast / Multicast / Unicast, Захищений веб-інтерфейс HTTPS, Ізолювання портів, Керування через захищений інтерфейс командного рядка з SSHv1/SSHv2, Контроль доступу по IP / порту / MAC, прив’язка IP/IPv6-MAC, Статичний/динамічний/постійний захист порту
Буфер пакетів
4.1 Мб
Вимоги PoE
PoE 120 Вт, 30 Вт на порт
Віртуальні мережі
802.1Q tag VLAN, GARP/GVRP, Multicast VLAN, VLAN на базі порту/MAC-адреси/протоколу, VLAN на основі MAC-адреси, Voice VLAN, Групи VLAN
Додатки IPv6
DHCPv6 snooping, IPv6 ACL
Кількість вентиляторів
без вентилятора
Комутаційна здатність
16 Гбіт/с
Корпус
Металевий
Середовище передачі даних
1000BASE-T: кабель UTP категорії 5, 5e, 6 або вище (максимум 100 м)
Системні вимоги
Linuх, Mac OS, NetWare, Unix, Windows 10, Windows 11, Windows 7, Windows 8, Windows 8.1, Windows XP
Списки доступу (ACL)
ACL за часом, ACL на основі типу протоколу, ACL на основі часу, IP ACL, IP Protocol, IP призначення, IPv6 ACL, MAC ACL, VLAN ID, VLAN і LAG, номер TCP/UDP-порта, підтримка 230 записів, порт призначення TCP/UDP
Також шукають
з підтримкою PoE
Температура зберігання
від -40 до 70 °C
Швидкість перенаправлення 64-байтних пакетів
11.9 Mpps

Опис

TP-Link TL-SG2008P — 8-портовий керований комутатор серії JetStream, призначений для побудови корпоративних мереж, систем відеоспостереження та підключення мережевого обладнання. Пристрій оснащений вісьмома гігабітними портами RJ-45, чотири з яких підтримують технологію PoE+ за стандартами IEEE 802.3af/at. Це дає змогу передавати дані та живлення одним Ethernet-кабелем, спрощуючи встановлення IP-камер, точок доступу Wi-Fi та IP-телефонів.

Загальний бюджет живлення PoE становить 62 Вт, а максимальна потужність на одному PoE-порті — до 30 Вт. Комутаційна здатність 16 Гбіт/с і швидкість пересилання пакетів 11,9 млн пакетів/с забезпечують стабільну обробку мережевого трафіку.

Комутатор підтримує VLAN для логічного розділення мережі, QoS для пріоритизації трафіку, ACL для контролю доступу, агрегацію каналів, IGMP Snooping і протоколи STP/RSTP/MSTP. Функції захисту включають DHCP Snooping, прив'язку IP-MAC-порт і захист від мережевих атак.

Завдяки інтеграції з платформою Omada пристроєм можна керувати централізовано через сумісний контролер або хмарну платформу. Безвентиляторна конструкція забезпечує безшумну роботу, а металевий корпус підтримує настільне та настінне встановлення.

TP-Link TL-SG2008P — практичне рішення для невеликих офісів, магазинів і систем відеоспостереження, де потрібні гігабітні з'єднання, PoE-живлення та розширені можливості керування мережею.